Visualizzazione dei risultati da 1 a 10 su 10

Discussione: Fastweb questa sconosciuta....

  1. #1
    User friendly



    Nome PG
    Korenaar
    Server
    Bera
    Livello
    13x
    Job
    BowMaster
    Guild
    FBItaly
    Punti
    1,400.91
    Mentioned
    0 Post(s)

    Predefinito Fastweb questa sconosciuta....

    Salve a tutti,
    con mia somma sfiga a casa nuova mi è stata più o meno imposta in maniera silente una connessione Fastweb.
    Qualcuno penserà che ho avuto ***o, la realtà è che dopo anni di perfetta connessione senza problemi con Infostrada, questa Fastweb mi sta facendo vedere i sorci verdi.

    In pratica...da quello che ho capito la configurazione del router non dovrebbe essere possibile tramite l'ip del gateway, ma sono online tramite MyFastPage. La verità è che quando non funziona la rete (spesso) riesco ugualmente a connettermi al Gateway, e qui sorge il problema: in pratica il router si forza da solo a fungere da Range Extender anzichè da Access Point, e puntualmente mi tocca (manualmente) andare a risettare questo parametro. *EDIT* fatta questa operazione, chiaramente, la rete torna a fatica a funzionare, anche se a parer mio continua a far schifo anzichenò...

    La domanda è: che caspita succede? come si fa a far si che questo non accada mediamente ogni giorno e mezzo o due?

    Thanks!
    Ultima modifica di korenaar; 07-05-2012 a 18:58


  2. #2
    Guwaru
    L'avatar di Combattente
    Versione
    GMS
    Nome PG
    Combattente
    Server
    Bera
    Livello
    20x
    Job
    Marksman
    Guild
    PanDiStelle
    Punti
    1,109.16
    Mentioned
    0 Post(s)

    Predefinito

    Non so perchè ma ho l'impressione che sia il router che ha qualche problemuccio, forse un difetto di fabbrica. Ti conviene portarlo dove l'hai comprato e chiedere informazioni, perchè dubito ci sia qualcos'altro in particolare che tu possa fare.
    Spoiler

  3. #3
    User friendly



    Nome PG
    Korenaar
    Server
    Bera
    Livello
    13x
    Job
    BowMaster
    Guild
    FBItaly
    Punti
    1,400.91
    Mentioned
    0 Post(s)

    Predefinito

    Dici che questo può essere lo stesso motivo per cui passo da velocità piena a 1Mb di portata da un secondo all'altro? Questa cosa mi stizzirebbe non poco dato che il router è nuovo nuovo ed è fornito da loro...c'è una connettività da piangere con questa linea.


  4. #4
    Veterano
    L'avatar di Hvit
    Nome PG
    Bartowski
    Server
    Kradia EMS
    Livello
    10x
    Job
    ChiefBandit
    Guild
    Tee-hee
    Alliance
    N/P
    Punti
    2,452.26
    Mentioned
    0 Post(s)

    Predefinito

    Visto la qualita' dei router fastweb ed il limite degli ip connessi io solitamente uso il loro router come modem adsl e poi ci attacco un router decente che gestisce tutto il resto.
    Comunque nel tuo caso prova anche a fartelo cambiare.

  5. #5
    User friendly



    Nome PG
    Korenaar
    Server
    Bera
    Livello
    13x
    Job
    BowMaster
    Guild
    FBItaly
    Punti
    1,400.91
    Mentioned
    0 Post(s)

    Predefinito

    Ok, grazie per i consigli. Il mistero è che ha smesso di farlo. Adesso è stabilmente un access point e mi spara (dopo opportuna chiamata) 8,5Mb di portata da speedtest. Finalmente pare tutto a posto


  6. #6
    Veterano
    L'avatar di Hvit
    Nome PG
    Bartowski
    Server
    Kradia EMS
    Livello
    10x
    Job
    ChiefBandit
    Guild
    Tee-hee
    Alliance
    N/P
    Punti
    2,452.26
    Mentioned
    0 Post(s)

    Predefinito

    Il 7 era lunedì, i test per caso li hai fatto di sabato e domenica?

  7. #7
    Veterano L'avatar di ~Pal~
    Nome PG
    Fuckthis
    Server
    Ovah9000
    Job
    /
    Guild
    /
    Alliance
    /
    Punti
    1,461.49
    Mentioned
    0 Post(s)

    Predefinito

    Quote Originariamente inviata da korenaar Visualizza il messaggio
    Ok, grazie per i consigli. Il mistero è che ha smesso di farlo. Adesso è stabilmente un access point e mi spara (dopo opportuna chiamata) 8,5Mb di portata da speedtest. Finalmente pare tutto a posto
    Curiosità, quanto hai di ping?

  8. #8
    User friendly



    Nome PG
    Korenaar
    Server
    Bera
    Livello
    13x
    Job
    BowMaster
    Guild
    FBItaly
    Punti
    1,400.91
    Mentioned
    0 Post(s)

    Predefinito

    prima facevo da 60 ad 86 in base al server che sceglieva.
    Ora con l'ultimo test, da Roma con server a Latina, ho 43ms.

    P.S ho rifatto il test ora, in pieno giorno, 63 di ping e 7,45mb di portata. Molto dipende chiaramente dall'orario di prova.
    Ultima modifica di korenaar; 16-05-2012 a 13:41


  9. #9
    Veterano L'avatar di Izual Juzan
    Nome PG
    IzualJuzan
    Server
    Bera,ovvio
    Livello
    boh
    Job
    Izu Job, c'ero
    Guild
    La + antica d'italia
    Alliance
    Non lo ricordo
    Punti
    1,535.70
    Mentioned
    0 Post(s)

    Predefinito

    Quote Originariamente inviata da korenaar Visualizza il messaggio
    in pratica il router si forza da solo a fungere da Range Extender anzichè da Access Point,
    se vabbè
    quà t'ho perso proprio
    da profanissimo, di quello che se stupisce ancora che un rubinetto possa far uscire sia l'acqua fredda che calda per capirci..
    io, boh... problemi non me pare che li homai avuti
    io ho pure una roba più shittosa della tua, sullo speed test tocco i 4.5 fisso... ma non me pare d'essere rimasto mai senza rete in un... boh, un lustro
    i cali che dici per dire, non me pare che li abbia mai sperimentati
    (che poi se vai a vedè capace che on ho capito un ****o di quello che cerchi Xd )
    Il fine, giustifica i mezzi.




  10. #10
    User friendly



    Nome PG
    Korenaar
    Server
    Bera
    Livello
    13x
    Job
    BowMaster
    Guild
    FBItaly
    Punti
    1,400.91
    Mentioned
    0 Post(s)

    Predefinito

    Quote Originariamente inviata da Izual Juzan Visualizza il messaggio
    se vabbè
    quà t'ho perso proprio
    da profanissimo, di quello che se stupisce ancora che un rubinetto possa far uscire sia l'acqua fredda che calda per capirci..
    io, boh... problemi non me pare che li homai avuti
    io ho pure una roba più shittosa della tua, sullo speed test tocco i 4.5 fisso... ma non me pare d'essere rimasto mai senza rete in un... boh, un lustro
    i cali che dici per dire, non me pare che li abbia mai sperimentati
    (che poi se vai a vedè capace che on ho capito un ****o di quello che cerchi Xd )
    In pratica anzichè fungere da fonte di linea, fungeva da "ripetitore" di un'altra fonte che ovviamente non esisteva. Dunque...niente rete.
    Cmq s'è risolta, avevano qualche s****o loro sui settaggi evidentemente.

    Questo è lo speed-test di un minuto fa.



Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •